供应博昊威尔NTP工控级时间服务器
价格:电议
地区:辽宁省 沈阳市
电 话:024-24361165
手 机:15640200226

产品名称:博昊威尔NTP工控级时间服务器系列产品


博昊威尔NTP工控级时间服务器系列产品,集成了高GPS授时接收机和高效Linux系统,拥有2个独立的10M/100M网口,支持RFC1305(NTP3.0,Network Time Protocol)以及新的RFC2030(SNTP4.0)等协议,采用GPS输出的1pps信号精密同步系统时间,拥有比其它同类产品更高的授时。系统整体功耗小,采用无风扇设计,运行可靠稳定。

本系列产品可以为计算机网络、计算机应用系统、通信系统、流程控制管理系统等提供精密的标准时间信号和时间戳服务,适用于电信、金融、电力、交通、工业以及国防等领域。

主要性能特性:
☆
可选GPS、北斗、格洛纳斯、CDMA多源时钟参考模式,网络时间服务器
☆
可接收上游时间源信号,作为二级时间服务器使用
☆ 3
个独立IP地址的10/100M自适应以太网接口,2个独立的1000M以太网接口,☆ 可分别设置在同一网段或者不同网段IP,实现自身网卡冗余备份输出。
☆
工业级高性能嵌入式系统,防震、无硬盘和风扇设计,稳定可靠,MTBF>80000小时
☆
内置GPS或者北斗接收机,在多源信号参考模式下可设定信号优先级,在GPS失锁状态下切换到其它备选信号,切换过程小于50MS,无需人工干预。
☆
支持在不安装第三方软件的情况下对UNIX、Linux、WIN2000/2003/XP系统的计算机用户授时,设置简单方便。
☆
可选配恒温晶振或铷钟进行守时,在无卫星信号情况下,可长时间维持的系统时间

●
主要技术指标

☆
网络授时: 1ms~100ms
☆
用户容量:20000个
☆ NTP
请求量:2000次/秒
☆ GPS
接收:30NS(平均)
☆ 1PPS
特性
☆
接口:TTL
☆
:1ms

●
网络协议支持
·NTP v2, v3 & v4 (RFC1119& 1305)
·SNTP Simple Network Time Protocol
(RFC2030
·Telnet
(RFC854)
·MD5 Authentication
(RFC 1321)
·FTP
(RFC959)

●
输出接口

☆
网口:支持3个10/100M自适应以太网接口,2个1000M以太网接口
☆ Console
:RJ-45,1路,标准RS232接口
☆
串口:2路,可选配成RS232/422/485,支持多路扩展
☆
选配:10MHz、E1、B码、RS422/485、1PPS、DCF77、EBU、BITS接口。

●
客户端支持
☆ WINDOWS9X
、WINDOWS NT/2000/XP/2003、UNIX LINUX等。

●
工作条件
☆
供电电源:AC.220V±10%,50Hz±5% 或 DC.—48V
☆
功耗:≤15W
☆
工作温度:—5℃~﹢50℃
☆
相对湿度:85%(﹢40℃)
☆
存储温度:—30℃~﹢70℃

更多博昊威尔产品信息,敬请登录公司网站或与相关工作人员联系,咨询。

   本公司三大系列:
  网络综合布线系列:双绞线,配线架,信息模块及插座,跳线,光纤光缆,机柜及多媒体,光纤配线架;

  工业以太网串口通信&光通信,主要包括:串口转光纤,串口联网服务器,协议转换器&网桥,CANbus转TCP/IP,光纤收发器,串口扩展卡,RS232/RS485接口转换,工业USB转串口,工业用RS485/RS422输出电缆;

  GPS授时系列:NTP应用级/工控级时间服务器,PTP1588时间服务器,GPS母钟,大型子母钟系统管理软件,电力专用GPS时钟,PCI授时卡,GPS/北斗双模时间服务器。